Описание
Управляемый Smart-коммутатор Zyxel GS1350-6HP разработан для бесперебойной работы систем видеонаблюдения: в систему заложены гранулярные параметры PoE для поддержки IP-камер, несоответствующих стандарту PoE, происходит автоматическое обнаружение сбоя IP-камеры или другого РоЕ-устройства и гранулярное восстановление его работоспособности, питание на камеры подается даже во время обновления микрокода коммутатора или его конфигурации (функция Continuous PoE).
Дополнительные функции для повышения отказоустойчивости CCTV:
- Обнаружение петель, исключение петель (STP/RSTP).
- Два файла конфигурации.
- Два образа микропрограммы.
- Стабилизация напряжения питания: фильтрация электрического шума и скачков напряжения.
- Защита блока питания от статического разряда.
- Защита БП и портов Ethernet от скачков напряжения изоляцией микросхемы.
- Защита портов Ethernet (запатентованная): увеличен максимально допустимый перепад напряжения, увеличена защита от электростатического разряда.
Коммутатор оборудован Gigabit Ethernet портами: пять конфигурируемых для дальности связи портов RJ-45 с поддержкой PoE+ (два из них с поддержкой PoE++) и SPF-порт (полная совместимость с SFP-модулями сторонних производителей) — для подключения к сети по оптоволоконному кабелю и дополнительного расширения системы.
Функции Basic L2:
- Поддержка стандарта тегирования 802.1Q Tag VLAN.
- Управление потоком IEEE 802.3x.
- Поддержка агрегации каналов — 3/6 групп/интерфейсов в Link aggregation.
- Управление трафиком VLAN на основе портов, MAC, идентификатора поставщика, перенос голосового трафика.
- Зеркалирование портов.
- Ограничение скорости на основе порта.
- Тестирование кабеля.
Суммарная емкость коммутации и маршрутизации — 12 Гбит/с. Скорость перенаправления пакетов — 8.9 mpps. Размер таблицы МАС-адресов — 8К. Jumbo-рамка на 9 кбайт увеличивает производительность при передачах массивных пакетов данных.
GS1350-6HP поддерживает управление через интерфейс командной строки (мультиуровневый CLI), консоль, telnet, графический веб-интерфейс и SSH и SNMP.
Расширенные функции управления:
- Приоритизация QoS 802.1p с алгоритмом DSCP — для плавного, чувствительного к задержкам трафика.
- Отслеживание сетевого трафика, предотвращение широковещательной ретрансляции многоадресного трафика (IGMP Snooping).
- Виртуальное стекирование (до 24 устройств).
- Доступ к информации о IP-камерах на странице «Соседи» (через web-интерфейс Neighbors).
- Интеллектуальным мониторинг системы: определение состояния камеры через протокол LLDP, удаленная перезагрузка зависшей камеры, поддержание работоспособности CCTV во внештатных ситуациях.
В GS1350-6HP заложен большой арсенал защиты сети: фильтрация MAC, статическая переадресация MAC, удаленное туннелирование TCP-соединений для передачи файлов (SSH), криптографический протокол для безопасной связи SSL, изоляция портов, защита процессора etc. Для сетевых клиентов аутентификация выполняется через несколько Radius-серверов.
Дальность передачи в стандартном режиме — до 100 м, в режиме extended range — до 250 м. Расширенные функции PoE включают подачу PoE по расписанию, приоритизацию PoE-портов по стандарту IEEE 802.3bt, (порт 1-2, до 60 Вт), кастомизацию предельной мощности питания отдельного порта. Общий бюджет PoE — 60 Вт.
Коммутатор оснащен индикаторами питания, использования РоЕ (в процентах), портов Link/Activity и PoE, подключения к облаку, локатора. Дизайн — безвентиляторный. В комплект входит набор для крепления на стене. Питание — 52 ~ 57 В DC (адаптер в комплекте), потребляемая мощность — до 72 кВт. Рабочие температуры — -20 °C… +50 °C. Габариты — 193×84×26 мм. Вес — 0.41 кг.
Характеристики
Рабочие условия
-20 °С… +50 °С, влажность 5 ~ 95 % или меньше (без конденсата)
Вес
0.41 кг
Размер
193×84×26 мм
Безопасность
Layer 2 MAC filtering, Static MAC forwarding, SSH v2, SSL, Port isolation, CPU protection, SHA2 HTTPS Certification, Login authentication by RADIUS, RADIUS accounting, Authorizatio
Сертификаты
EMC: CE, FCC, C-Tick, Class A, BSMI CNS13438, безопасность: LVD EN62368-1, BSMI CNS14336-1, соответствие RoHS
Условия хранения
-40 °С… +70 °С, влажность 5 ~ 95 % или меньше (без конденсата)
Максимальное энергопотребление
72 Вт
Буфер пакетов
525 кбайт
MTBF
2 021 886 ч
Таблица MAC-адресов
8 K
Тепловыделение
245.52 (BTU/ч)
Порты РоЕ
5
Поддержка IPv6
IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC4213), ICMPv6 (RFC4884), Path MTU (RFC 1981), Minimum Path MTU size of 1280 (RFC 5905), Encap
Общий бюджет РоЕ
60 Вт
Название продукта
5-портовый гигабитный управляемый коммутатор PoE с гигабитным аплинком
Класс коммутатора
Smart-управляемый
Общее число портов
6
Порты 100/1000 Mbps
5
Gigabit SFP
1
Конфигурируемых портов для расширенной дальности связи
5
Стандарт PoE 802.3at (PoE+)
да, 802.3bt (PoE++) on port 1-2
Коммутация
12 Гбит/с
Скорость пересылки
8.9 Мбит/с
Защита портов Ethernet от скачков напряжения
4 кВ
Защита блока питания от скачков напряжения
Line-Line:2 кВ
Защита портов Ethernet от статического разряда (воздух/контакт)
15 кВ/8 кВ
Акустический шум при +25 °C
0 (нет вентилятора)
Аксессуары в комплекте поставки
адаптер питания, набор для крепления на стене
Соответствие стандартам
IEEE 802.3 10Base-T Ethernet, IEEE 802.3u 100Base-Tx Ethernet, IEEE 802.3ab 1000Base-T Ethernet, IEEE 802.3z 1000Base-X, IEEE 802.3x flow control, IEEE 802.3af PoE, IEEE 802.3at Po
Отказоустойчивость
IEEE 802.1D Spanning Tree Protocol (STP), IEEE 802.1w Rapid Spanning Tree Protocol (RSTP), IEEE 802.3ad LACP, Loop guard, два файла конфигурации, два образа микропрограммы
Управление трафиком
802.1Q, Port-based VLAN, Voice VLAN, MAC-based VLAN, Vendor ID based VLAN, VLAN Trunking, LACP algorithm of source/destination IP
Качество сервиса (QoS)
802.1p queuing methods: SPQ, WRR, WFQ, Storm control: broadcast, multicast, unknown unicast (DLF), Port-based rate limiting (ingress/egress), 802.3x flow control, 802.1p Class of S
Мультикаст
L2 Multicast, Static L2 Multicast Forwarding, IGMP snooping (v1, v2, v3), IGMP snooping normal leave, IGMP snooping fast leave, Configurable IGMP snooping timer and priority, IGMP
Поддержка протоколов
SNMP v1, v2c, v3, SNMP trap group, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, Display port utilization, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED
Функции PoE
выбор режима питания PoE, расписание PoE, обнаружение питаемых устройств, автоматическая перезагрузка портов по питанию, если питаемые устройства не отвечают по протоколу LLDP и IC
Возможности управления
управление через веб-интерфейс, консоль, telnet, SSH и SNMP, мультиуровневый CLI, виртуальное стекирование (до 24 устройств), удаленное обновление микропрограммы по Web, FTP, сохра
Поддерживаемые MIB
Private common MIB, RFC 1066 TCP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493 bridge MIB, RFC 1643 Ethernet MIB, RFC 1757 RMON group 1, 2, 3, 9, RFC 2011, 2012, 2013 SNMPv
Функции, упрощающие развертывание устройства
защита Ethernet-порта от скачка напряжения при попадании в устройство молнии, защита блока питания от скачка напряжения при попадании в устройство молнии, защита от ESD (электроста
ZON Utility
Обнаружение коммутаторов, точек доступа и шлюзов Zyxel
Централизованное конфигурирование больших групп устройств:, конфигурация IP-адресов, возобновление IP-адресов, сброс
Питание
52 ~ 57 В DC
|