Описание
Управляемый Smart-коммутатор Zyxel GS1350-18HP разработан с учетом повышения отказоустойчивости систем видеонаблюдения: предусмотрена автодетекция отказа IP-камеры или РоЕ-устройства с гранулярным восстановлением их работоспособности, гранулярные параметры PoE для работы IP-камер, несоответствующих стандарту PoE. Даже при обновлении микрокода или конфигурации коммутатора питание на камеры поступает без перебоев.
Дополнительные функции для безотказной работы CCTV:
- Детекция и исключение (STP/RSTP) петель.
- Два образа микропрограммы.
- Клонирование конфигурации.
- Стабилизация напряжения питания: фильтрация электрического шума, защита от перепадов напряжения.
- Защита блока питания и Ethernet-портов от перепадов напряжения через изоляцию микросхемы.
- Защита портов Ethernet (патент компании): увеличен допустимый перепад напряжения, предусмотрена защита от электростатического разряда.
- Защита БП от электростатического разряда.
Коммутатор снабжен GE-портами: 16 RJ-45 с поддержкой PoE+, конфигурируемых для расширения диапазона дальности связи, и два combo-порта RJ-45/SFP (совместимы с SFP-модулями других производителей) — для подключения по витой паре или оптоволоконному кабелю к сети и стекирования.
Функции уровня Basic L2:
- Управление трафиком VLAN на основе портов, MAC, идентификатора поставщика, приоритета голосового трафика Voice VLAN.
- Контроль потоков по IEEE 802.3x.
- Тегирование 802.1Q Tag VLAN.
- Агрегация каналов — 8/8 групп/интерфейсов.
- Зеркалирование портов.
- Ограничение скорости на основе порта.
- Проверка кабеля.
Коммутационная способность матрицы — 36 Гбит/с. Скорость пересылки пакетов — 26.7 Мбит/с. Jumbo-рамка на 9 кбайт повышает производительность при передачах объемных пакетов данных. Размер таблицы МАС-адресов — 8K.
GS1350-18HP поддерживает управление через графический web-интерфейс, мультиуровневый интерфейс командной строки (CLI), SNMP, SSH, консоль и telnet.
Расширенные функции управления:
- Приоритизация QoS 802.1p (методы SPQ, WRR, WFQ), контроль широковещательного, многоадресного шторма и алгоритм DSCP — для высокого качества обслуживания и доступности сетевых услуг.
- Отслеживание сетевого трафика, оптимизация многоадресных приложений (IGMP Snooping).
- Виртуальное стекирование (до 24 устройств).
- Smart-контроль системы: проверка состояния камеры (протокол LLDP), удаленная перезагрузка зависшей камеры.
- Обнаружение соседних запитываемых устройств.
GS1350-18HP поддерживает функции сетевой безопасности: статическую переадресацию и фильтрацию MAC, удаленное туннелирование TCP-соединений для пересылки файлов (SSH), криптографический протокол для безопасной связи SSL, изоляцию портов, защиту процессора etc. Для сетевых клиентов верификация выполняется через несколько Radius-серверов.
Дистанция передачи в стандартном режиме — до 100 м, в extended range режиме — до 250 м. Функции PoE: кастомизация максимальной мощности питания каждого порта, подача PoE по расписанию. Общий бюджет PoE — 250 Вт.
Коммутатор снабжен индикаторами использования РоЕ (в процентах), портов Link/Activity и PoE, локатора, питания, подключения к облаку. Установка — стоечная (монтажный набор в комплекте). Питание — 100 ~ 240 В AC (встроенный БП, силовой кабель в комплекте), энергопотребление — макс. 300.9 кВт. Интервал рабочих температур — -20 °C… +50 °C. Размер — 330×230×44 мм. Вес — 2.42 кг.
Характеристики
Рабочие условия
-20 °С… +50 °С, влажность 5 ~ 95 % или меньше (без конденсата)
Вес
2.42 кг
Размер
330×230×44 мм
Безопасность
Layer 2 MAC filtering, Static MAC forwarding, SSH v2, SSL, Port isolation, CPU protection, SHA2 HTTPS Certification, Login authentication by RADIUS, RADIUS accounting, Authorizatio
Сертификаты
EMC: CE, FCC, C-Tick, Class A, BSMI CNS13438, безопасность: LVD EN62368-1, BSMI CNS14336-1, соответствие RoHS
Условия хранения
-40 °С… +70 °С, влажность 5 ~ 95 % или меньше (без конденсата)
Максимальное энергопотребление
300.9 Вт
Стандарт PoE
802.3af/at
Буфер пакетов
525 кбайт
MTBF
1 699 692 ч
Таблица MAC-адресов
8 K
Тепловыделение
1026.07 (BTU/ч)
Порты РоЕ
16
Поддержка IPv6
IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC4213), ICMPv6 (RFC4884), Path MTU (RFC 1981), Minimum Path MTU size of 1280 (RFC 5905), Encap
Общий бюджет РоЕ
250 Вт
Название продукта
16-портовый гигабитный управляемый коммутатор PoE с гигабитным аплинком
Класс коммутатора
Smart-управляемый
Общее число портов
18
Порты 100/1000 Mbps
16
Конфигурируемых портов для расширенной дальности связи
16
Коммутация
36 Гбит/с
Скорость пересылки
26.7 Мбит/с
Защита портов Ethernet от скачков напряжения
4 кВ
Защита блока питания от скачков напряжения
Line-Line:2 кВ
Защита портов Ethernet от статического разряда (воздух/контакт)
15 кВ/8 кВ
Акустический шум при +25 °C
39 дБА
Аксессуары в комплекте поставки
силовой кабель, набор для крепления в стойку
Соответствие стандартам
IEEE 802.3 10Base-T Ethernet, IEEE 802.3u 100Base-Tx Ethernet, IEEE 802.3ab 1000Base-T Ethernet, IEEE 802.3z 1000Base-X, IEEE 802.3x flow control, IEEE 802.3af PoE, IEEE 802.3at Po
Отказоустойчивость
IEEE 802.1D Spanning Tree Protocol (STP), IEEE 802.1w Rapid Spanning Tree Protocol (RSTP), IEEE 802.3ad LACP, Loop guard, два файла конфигурации, два образа микропрограммы
Управление трафиком
802.1Q, Port-based VLAN, Voice VLAN, MAC-based VLAN, Vendor ID based VLAN, VLAN Trunking, LACP algorithm of source/destination IP
Качество сервиса (QoS)
802.1p queuing methods: SPQ, WRR, WFQ, Storm control: broadcast, multicast, unknown unicast (DLF), Port-based rate limiting (ingress/egress), 802.3x flow control, 802.1p Class of S
Мультикаст
L2 Multicast, Static L2 Multicast Forwarding, IGMP snooping (v1, v2, v3), IGMP snooping normal leave, IGMP snooping fast leave, Configurable IGMP snooping timer and priority, IGMP
Поддержка протоколов
SNMP v1, v2c, v3, SNMP trap group, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, Display port utilization, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED
Функции PoE
выбор режима питания PoE, расписание PoE, обнаружение питаемых устройств, автоматическая перезагрузка портов по питанию, если питаемые устройства не отвечают по протоколу LLDP и IC
Возможности управления
управление через веб-интерфейс, консоль, telnet, SSH и SNMP, мультиуровневый CLI, виртуальное стекирование (до 24 устройств), удаленное обновление микропрограммы по Web, FTP, сохра
Поддерживаемые MIB
Private common MIB, RFC 1066 TCP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493 bridge MIB, RFC 1643 Ethernet MIB, RFC 1757 RMON group 1, 2, 3, 9, RFC 2011, 2012, 2013 SNMPv
Функции, упрощающие развертывание устройства
защита Ethernet-порта от скачка напряжения при попадании в устройство молнии, защита блока питания от скачка напряжения при попадании в устройство молнии, защита от ESD (электроста
ZON Utility
Обнаружение коммутаторов, точек доступа и шлюзов Zyxel
Централизованное конфигурирование больших групп устройств:, конфигурация IP-адресов, возобновление IP-адресов, сброс
Gigabit combo (RJ-45/SFP)
2
Питание
100 ~ 240 В переменного тока, 50/60 Гц
|