Яндекс.Метрика
+7-495-741-11-80
Каталог товаров
Техподдержка
+7-929-555-44-05 videostrazh-company@mail.ru  
Войти
Корзина Товаров: 0
0
Каталог

Магазин Видеонаблюдения с установкой! Гарантия. Низкие цены!

Артикул: 98878
Бренд: Zyxel

РоЕ-коммутатор Zyxel GS1350-12HP

28 820 р.
В наличии
Описание

Управляемый Smart-коммутатор Zyxel GS1350-12HP предназначен для обеспечения безотказной работы систем видеонаблюдения: предусмотрено автоматическое обнаружение сбоя IP-камеры или другого РоЕ-устройства и гранулярное восстановление его работоспособности, гранулярные параметры PoE для поддержки IP-камер, несоответствующих стандарту PoE, питание на камеры поступает бесперебойно (даже при обновлении микрокода коммутатора, его конфигурации).

Дополнительные функции для повышения отказоустойчивости CCTV:

  • Обнаружение петель, исключение петель (STP/RSTP).
  • Два образа микропрограммы.
  • Два файла конфигурации.
  • Стабилизация напряжения питания: фильтрация электрического шума и скачков напряжения.
  • Защита блока питания и Ethernet-портов от перепадов напряжения — изоляция микросхемы.
  • Защита портов Ethernet (запатентованная): увеличены максимальный перепад напряжения и защита от электростатического разряда.
  • Защита БП от статического разряда.

Коммутатор оснащен гигабитными портами: восемью RJ-45 с поддержкой PoE+, двумя Uplink-портами RJ-45 и двумя SPF (совместимость с SFP-модулями других производителей не ограничена) — для подключения к сети по оптоволоконному кабелю и стекирования.

Функции Basic L2:

  • Управление трафиком VLAN на основе портов, MAC, идентификатора поставщика, приоритет передачи голосовых пакетов (Voice VLAN).
  • Управление потоком IEEE 802.3x.
  • Поддержка стандарта тегирования 802.1Q Tag VLAN.
  • Поддержка агрегации каналов — 6/8 групп/интерфейсов в Link aggregation.
  • Ограничение скорости на основе порта.
  • Зеркалирование портов.
  • Тестирование кабеля.

Пропускная способность коммутационной матрицы — 24 Гбит/с. Скорость передачи пакетов — 17.8 mpps. Предусмотрена таблица МАС на 8000 адресов. Jumbo-рамка на 9 кбайт повышает производительность при передачах объемных пакетов данных.

GS1350-12HP поддерживает управление через графический веб-интерфейс, интерфейс командной строки (мультиуровневый CLI), SSH, SNMP, telnet, консоль.

Расширенные функции управления:

  • Виртуальное стекирование (до 24 устройств).
  • Отслеживание сетевого трафика, предотвращение широковещательной ретрансляции многоадресного трафика (IGMP Snooping).
  • Приоритизация QoS 802.1p с алгоритмом DSCP — для плавного, чувствительного к задержкам трафика.
  • Обнаружение соседних запитываемых устройств.
  • Smart-мониторинг системы: оценка состояния камеры через протокол LLDP, удаленная перезагрузка зависшей камеры, поддержание работоспособности CCTV в чрезвычайных ситуациях.

В GS1350-12HP предусмотрены функции безопасности сети: статическая переадресация MAC, фильтрация MAC, удаленное туннелирование TCP-соединений для передачи файлов (SSH), изоляция портов, криптографический протокол для безопасной связи SSL, защита процессора etc. Для сетевых клиентов аутентификация выполняется через несколько Radius-серверов.

Дальность передачи в стандартном режиме — до 100 м, в режиме extended range — до 250 м. Функции PoE: подача PoE по расписанию, кастомизация предельной мощности питания для каждого порта. Общий бюджет PoE — 130 Вт.

Коммутатор укомплектован индикаторами процентов использования РоЕ, питания, портов Link/Activity и PoE, локатора, подключения к облаку. Предусмотрен монтаж в стойку (набор для крепления в комплекте). Питание — 100 ~ 240 В AC (встроенный адаптер, силовой кабель в комплекте), энергопотребление — до 160.3 кВт. Диапазон рабочих температур — -20 °C… +50 °C. Габариты — 267×162×44 мм. Вес — 1.63 кг.


Характеристики
Рабочие условия -20 °С… +50 °С, влажность 5 ~ 95 % или меньше (без конденсата) Вес 1.63 кг Размер 267×162×44 мм Безопасность Layer 2 MAC filtering, Static MAC forwarding, SSH v2, SSL, Port isolation, CPU protection, SHA2 HTTPS Certification, Login authentication by RADIUS, RADIUS accounting, Authorizatio Сертификаты EMC: CE, FCC, C-Tick, Class A, BSMI CNS13438, безопасность: LVD EN62368-1, BSMI CNS14336-1, соответствие RoHS Условия хранения -40 °С… +70 °С, влажность 5 ~ 95 % или меньше (без конденсата) Максимальное энергопотребление 160.3 Вт Стандарт PoE 802.3af/at Буфер пакетов 525 кбайт MTBF 1 065 026 ч Таблица MAC-адресов 8 K Тепловыделение 546.62 (BTU/ч) Порты РоЕ 8 Поддержка IPv6 IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC4213), ICMPv6 (RFC4884), Path MTU (RFC 1981), Minimum Path MTU size of 1280 (RFC 5905), Encap Общий бюджет РоЕ 130 Вт Название продукта 8-портовый гигабитный управляемый коммутатор PoE с гигабитным аплинком Класс коммутатора Smart-управляемый Общее число портов 12 Порты 100/1000 Mbps 10 Gigabit SFP 2 Конфигурируемых портов для расширенной дальности связи 8 Коммутация 24 Гбит/с Скорость пересылки 17.8 Мбит/с Защита портов Ethernet от скачков напряжения 4 кВ Защита блока питания от скачков напряжения Line-Line:2 кВ Защита портов Ethernet от статического разряда (воздух/контакт) 15 кВ/8 кВ Акустический шум при +25 °C 27.3 дБА Аксессуары в комплекте поставки силовой кабель, набор для крепления в стойку Соответствие стандартам IEEE 802.3 10Base-T Ethernet, IEEE 802.3u 100Base-Tx Ethernet, IEEE 802.3ab 1000Base-T Ethernet, IEEE 802.3z 1000Base-X, IEEE 802.3x flow control, IEEE 802.3af PoE, IEEE 802.3at Po Отказоустойчивость IEEE 802.1D Spanning Tree Protocol (STP), IEEE 802.1w Rapid Spanning Tree Protocol (RSTP), IEEE 802.3ad LACP, Loop guard, два файла конфигурации, два образа микропрограммы Управление трафиком 802.1Q, Port-based VLAN, Voice VLAN, MAC-based VLAN, Vendor ID based VLAN, VLAN Trunking, LACP algorithm of source/destination IP Качество сервиса (QoS) 802.1p queuing methods: SPQ, WRR, WFQ, Storm control: broadcast, multicast, unknown unicast (DLF), Port-based rate limiting (ingress/egress), 802.3x flow control, 802.1p Class of S Мультикаст L2 Multicast, Static L2 Multicast Forwarding, IGMP snooping (v1, v2, v3), IGMP snooping normal leave, IGMP snooping fast leave, Configurable IGMP snooping timer and priority, IGMP Поддержка протоколов SNMP v1, v2c, v3, SNMP trap group, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, Display port utilization, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED Функции PoE выбор режима питания PoE, расписание PoE, обнаружение питаемых устройств, автоматическая перезагрузка портов по питанию, если питаемые устройства не отвечают по протоколу LLDP и IC Возможности управления управление через веб-интерфейс, консоль, telnet, SSH и SNMP, мультиуровневый CLI, виртуальное стекирование (до 24 устройств), удаленное обновление микропрограммы по Web, FTP, сохра Поддерживаемые MIB Private common MIB, RFC 1066 TCP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493 bridge MIB, RFC 1643 Ethernet MIB, RFC 1757 RMON group 1, 2, 3, 9, RFC 2011, 2012, 2013 SNMPv Функции, упрощающие развертывание устройства защита Ethernet-порта от скачка напряжения при попадании в устройство молнии, защита блока питания от скачка напряжения при попадании в устройство молнии, защита от ESD (электроста ZON Utility Обнаружение коммутаторов, точек доступа и шлюзов ZyxelЦентрализованное конфигурирование больших групп устройств:, конфигурация IP-адресов, возобновление IP-адресов, сброс Питание 100 ~ 240 В переменного тока, 50/60 Гц