Яндекс.Метрика
+7-495-741-11-80
Каталог товаров
Техподдержка
+7-929-555-44-05 videostrazh-company@mail.ru  
Войти
Корзина Товаров: 0
0
Каталог

Магазин Видеонаблюдения с установкой! Гарантия. Низкие цены!

Артикул: 98883
Бренд: Zyxel

PoE-коммутатор Zyxel GS1350-26HP

55 607 р.
В наличии
Описание

Управляемый Smart-коммутатор Zyxel GS1350-26HP разработан специально для систем видеонаблюдения, повышения отказоустойчивости: предусмотрена автоматическая детекция сбоя IP-камеры или другого РоЕ-устройства с гранулярным восстановлением его функциональности, гранулярные параметры PoE для IP-камер, не поддерживающих PoE. Бесперебойно подает питание на камеры даже в случае обновлении микрокода или конфигурации.

Дополнительные функции для безотказной работы:

  • Детекция петель, исключение петель (STP/RSTP).
  • Клонирование конфигурации.
  • Два образа микропрограммы.
  • Защита (запатентованная) Ethernet-портов: увеличен допустимый перепад напряжения, предусмотрена защита от статического разряда.
  • Изоляция микросхемы для защиты блока питания и портов Ethernet от перепадов напряжения.
  • Защита БП от электростатического разряда.
  • Стабилизация напряжения питания: защита от перепадов напряжения, фильтрация электрического шума.

Коммутатор укомплектован GE-портами: 24 сетевых RJ-45 с поддержкой PoE+, в том числе 16 конфигурируемых для увеличения дальности связи, и два combo-порта RJ-45/SFP (совместимость с SFP-модулями сторонних производителей) — для кабельного (витая пара/оптоволокно) подключения к сети и стекирования.

Функции уровня Basic L2:

  • Управление трафиком: VLAN Port-based, VLAN на основе MAC-таблицы и идентификатора поставщика, Voice VLAN — приоритета голосового трафика.
  • Ограничение скорости на основе порта.
  • Контроль потоков — IEEE 802.3x.
  • Агрегация каналов — 8/8 групп/интерфейсов.
  • Тегирование 802.1Q Tag VLAN.
  • Зеркалирование портов.
  • Проверка кабеля.

Способность матрицы к коммутации/маршрутизации — 52 Гбит/с. Скорость перенаправления пакетов — 38.7 Мбит/с. Размер таблицы МАС-адресов — 8K. Jumbo-фрейм на 9 кбайт ускоряет передачу массивных пакетов данных.

GS1350-26HP поддерживает управление через мультиуровневый интерфейс командной строки (CLI), графический web-интерфейс, консоль, telnet, SNMP и SSH.

Расширенные функции управления:

  • Приоритизация QoS 802.1p (SPQ, WRR, WFQ), контроль многоадресного, широковещательного шторма и алгоритм DSCP — для доступности сетевых услуг и высокого качества обслуживания.
  • Виртуальное стекирование (до 24 устройств).
  • Отслеживание сетевого трафика, оптимизация многоадресных приложений (IGMP Snooping).
  • Smart-контроль системы: удаленная перезагрузка зависшей камеры, тестирование состояния камеры (протокол LLDP).
  • Обнаружение соседних запитываемых устройств.

GS1350-26HP поддерживает функции сетевой безопасности: удаленное туннелирование TCP-соединений для пересылки файлов (SSH), статическую переадресацию и фильтрацию MAC, изоляцию портов, криптографический протокол для безопасной связи SSL, защиту процессора etc. Для сетевых клиентов аутентификация входа в систему — по RADIUS (несколько серверов, авторизация).

Дистанция передачи в штатном режиме — до 100 м, в режиме расширенного диапазона — до 250 м. Общий бюджет PoE — 375 Вт. Функции PoE: кастомизация максимальной мощности питания под каждый порт индивидуально, подача PoE по расписанию.

Коммутатор оборудован индикаторами использования РоЕ (в процентах), питания, портов Link/Activity и PoE, локатора, подсоединения к облаку. Монтаж — стоечный (набор креплений в комплекте). Диапазон рабочих температур — -20 °C… +50 °C. Питание — 100 ~ 240 В AC (встроенный БП, силовой кабель в комплекте). Потребляемая мощность — до 448.9 Вт. Размер — 441×270×44 мм. Вес — 3.58 кг.


Характеристики
Рабочие условия -20 °С… +50 °С, влажность 5 ~ 95 % или меньше (без конденсата) Вес 3.58 кг Размер 441×270×44 мм Безопасность Layer 2 MAC filtering, Static MAC forwarding, SSH v2, SSL, Port isolation, CPU protection, SHA2 HTTPS Certification, Login authentication by RADIUS, RADIUS accounting, Authorizatio Сертификаты EMC: CE, FCC, C-Tick, Class A, BSMI CNS13438, безопасность: LVD EN62368-1, BSMI CNS14336-1, соответствие RoHS Условия хранения -40 °С… +70 °С, влажность 5 ~ 95 % или меньше (без конденсата) Максимальное энергопотребление 448.9 Вт Стандарт PoE 802.3af/at Буфер пакетов 525 кбайт MTBF 888 495 ч Таблица MAC-адресов 8 K Тепловыделение 1530.75 (BTU/ч) Порты РоЕ 24 Поддержка IPv6 IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC4213), ICMPv6 (RFC4884), Path MTU (RFC 1981), Minimum Path MTU size of 1280 (RFC 5905), Encap Общий бюджет РоЕ 375 Вт Название продукта 24-портовый гигабитный управляемый коммутатор PoE с гигабитным аплинком Класс коммутатора Smart-управляемый Общее число портов 26 Порты 100/1000 Mbps 24 Конфигурируемых портов для расширенной дальности связи 16 Коммутация 52 Гбит/с Скорость пересылки 38.7 Мбит/с Защита портов Ethernet от скачков напряжения 4 кВ Защита блока питания от скачков напряжения Line-Line:2 кВ Защита портов Ethernet от статического разряда (воздух/контакт) 15 кВ/8 кВ Акустический шум при +25 °C 40.1 дБА Аксессуары в комплекте поставки силовой кабель, набор для крепления в стойку Соответствие стандартам IEEE 802.3 10Base-T Ethernet, IEEE 802.3u 100Base-Tx Ethernet, IEEE 802.3ab 1000Base-T Ethernet, IEEE 802.3z 1000Base-X, IEEE 802.3x flow control, IEEE 802.3af PoE, IEEE 802.3at Po Отказоустойчивость IEEE 802.1D Spanning Tree Protocol (STP), IEEE 802.1w Rapid Spanning Tree Protocol (RSTP), IEEE 802.3ad LACP, Loop guard, два файла конфигурации, два образа микропрограммы Управление трафиком 802.1Q, Port-based VLAN, Voice VLAN, MAC-based VLAN, Vendor ID based VLAN, VLAN Trunking, LACP algorithm of source/destination IP Качество сервиса (QoS) 802.1p queuing methods: SPQ, WRR, WFQ, Storm control: broadcast, multicast, unknown unicast (DLF), Port-based rate limiting (ingress/egress), 802.3x flow control, 802.1p Class of S Мультикаст L2 Multicast, Static L2 Multicast Forwarding, IGMP snooping (v1, v2, v3), IGMP snooping normal leave, IGMP snooping fast leave, Configurable IGMP snooping timer and priority, IGMP Поддержка протоколов SNMP v1, v2c, v3, SNMP trap group, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, Display port utilization, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED Функции PoE выбор режима питания PoE, расписание PoE, обнаружение питаемых устройств, автоматическая перезагрузка портов по питанию, если питаемые устройства не отвечают по протоколу LLDP и IC Возможности управления управление через веб-интерфейс, консоль, telnet, SSH и SNMP, мультиуровневый CLI, виртуальное стекирование (до 24 устройств), удаленное обновление микропрограммы по Web, FTP, сохра Поддерживаемые MIB Private common MIB, RFC 1066 TCP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493 bridge MIB, RFC 1643 Ethernet MIB, RFC 1757 RMON group 1, 2, 3, 9, RFC 2011, 2012, 2013 SNMPv Функции, упрощающие развертывание устройства защита Ethernet-порта от скачка напряжения при попадании в устройство молнии, защита блока питания от скачка напряжения при попадании в устройство молнии, защита от ESD (электроста ZON Utility Обнаружение коммутаторов, точек доступа и шлюзов ZyxelЦентрализованное конфигурирование больших групп устройств:, конфигурация IP-адресов, возобновление IP-адресов, сброс Gigabit combo (RJ-45/SFP) 2 Питание 100 ~ 240 В переменного тока, 50/60 Гц