Яндекс.Метрика
+7-495-741-11-80
Каталог товаров
Техподдержка
+7-929-555-44-05 videostrazh-company@mail.ru  
Войти
Корзина Товаров: 0
0
Каталог

Магазин Видеонаблюдения с установкой! Гарантия. Низкие цены!

Артикул: 110530
Бренд: TP-Link

PoE-коммутатор TP-Link TL-SL2428P

27 214 р.
В наличии
Описание

Управляемый PoE-коммутатор TP-Link TL-SL2428P оборудован 24 FE-портами RJ-45 с поддержкой PoE+, четырьмя GE RJ-45 и двумя GE combo-портами SFP для подключения SFP-модулей (в комплект не входят). Все гигабитные порты — взаимозаменяемые, порты RJ-45 — с автосогласованием. Предусмотрена поддержка стеков IPv4 и IPv6. Пропускная способность коммутационной матрицы — 12.8 Гбит/с. Скорость перенаправления пакетов — 9.52 mpps. Буфер памяти пакетов — 4.1 Мбит. Размер таблицы МАС-адресов — 8К.

Коммутатор поддерживает стандартные функции управления уровня Enterprise: графический веб-интерфейс (GUI) и интерфейс командной строки (CLI).

Расширенные функции сетевого управления:

  • Защита данных при управлении через интерфейс командной строки с шифрованием трафика по SSHv1/SSHv2, через веб-интерфейс — с шифрованием SSLv3/TLS1.0 (протокол HTTPS).
  • SNMP v1/v2c/v3 — аутентификация подключаемых устройств.
  • IGMP Snooping — интеллектуальная пересылка многоадресного потока соответствующим подписчикам, контроль сетевого трафика.
  • IGMP Throttling & Filtering — ограничение каждого подписчика определенным уровнем для предотвращения несанкционированного многоадресного доступа.
  • RMON — удаленный мониторинг сети, включающий контроль трафика между сетевым оборудованием.
  • Поддержка двух копий ПО (Dual Image).
  • Диагностика кабелей.

TL-SL2428P демонстрирует высокий уровень безопасности сети за счет защиты портов, привязки IP/IPv6-MAC, защиты от DoS-атак, сетевых штормов etc. Списки контроля доступа ACL разграничивают доступ к некоторым корпоративным сервисам: клиенты с поддержкой стандарта 802.1x проходят аутентификацию через RADIUS-сервер, клиенты без 802.1x получают доступ к отдельным ресурсам через гостевую VLAN.

Поддержка функций 2 уровня:

  • STP, RSTP, MSTP.
  • Принадлежность к VLAN по 802.1q (тегирование).
  • Контроль потока 802.3x.
  • Агрегирование каналов: 802.3ad LACP, до 8 групп.
  • Обнаружение петель.
  • Изолирование портов.
  • Зеркалирование CPU, портов.

Предусмотрена технология приоритизации данных QoS: 8 очередей, ограничение скорости, действия с потоками, назначение приоритетов порта, 802.1P и DSCP.

Коммутатор поддерживает Auto MDI/MDIX — определяет тип подключенного устройства (для всех портов, кроме SFP) и меняет контакты для работы с прямыми и кроссовыми кабелями. Поддержка Jumbo-кадров размером 9216 байт при передаче массивных пакетов сокращает общее количество обрабатываемых пакетов, повышает производительность коммутатора. Дальность передачи данных по UTP-кабелю — 100 м. При общем бюджете PoE — 250 Вт, подает на порт до 30 Вт (802.3af/at). Питание — 100 ~ 240 В AC. Потребляемая мощность с подключенными устройствами — 286.7 Вт, без них — 18.8 Вт. Предусмотрен стоечный монтаж, принудительное охлаждение. Размер — 440×180×44 мм. Рабочие температуры — 0 °C… +50 °C.

Комплектация:

  • Коммутатор TL-SL2428P.
  • Кабель питания.
  • Руководство по установке.
  • Набор для монтажа в стойку.
  • Резиновые ножки.
Характеристики
Размеры 440×180×44 мм Безопасность AAA (Authentication Authorization and Accountin), 802.1x — аутентификация по порту, аутентификация по MAC-адресу (Host), метод аутентификации включает PAP/EAP-MD5/EAP-TLS/EAP-TTLS/ Максимальное энергопотребление 18.8 Вт (220 В, 50 Гц, без подключённых питаемых устройств), 286.7 Вт (220 В, 50 Гц, с подключёнными питаемыми устройствами 250 Вт) Управление веб-интерфейс и интерфейс командной строки, SNMP v1/v2c/v3, SNMP Trap/Inform, RMON (1, 2, 3, 9 групп), SDM Template, клиент DHCP/BOOTP, Dual Image, Dual Configuration, мониторинг C Рабочая температура, влажность 0 °С… +50 °С, 10 % ~ 90 % без конденсации Системные требования Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8, macOS, NetWare®, UNIX® или Linux Стандарты IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802. Монтаж в стойку Интерфейсы 24 порта RJ-45 10/100 Мбит/с (автосогласование/авто-MDI/MDIX, 4 порта RJ-45 10/100/1000 Мбит/с (автосогласование/авто-MDI/MDIX), 2 гигабитных комбо SFP-слота Сертификация CE, FCC, RoHS PoE стандарты: 802.3af/at, порты PoE: 24 порта, до 30 Вт, бюджет PoE: 250 Вт Среда передачи данных 10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м), 100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м), 1000BASE-X: Температура хранения, влажность -40 °С… +70 °С, 5 % ~ 90 % без конденсации Комплект поставки TL-SL2428P, кабель питания, руководство по установке, набор для монтажа в стойку, резиновые ножки Таблица MAC-адресов 8К Количество вентиляторов 2 Скорость передачи пакетов 9.52 mpps Jumbo-кадры 9216 байт Максимальное тепловыделение 64.1 БТЕ/ч (без подключенного питаемого устройства), 977.6 БТЕ/ч (220 В, 50 Гц с подключенным питаемым устройством 250 Вт) QoS (приоритизация данных) приоритет 802.1p CoS/ DSCP, 8 приоритетных очередей, режим приоритета очередей — SP (строгий приоритет), WRR (Weighted Round Robin), конфигурация веса очереди, контроль пропуск Виртуальные сети VLAN группы — максимум 4K VLAN-групп, 802.1Q тег VLAN, MAC VLAN, протокол VLAN, GVRP, голосовой VLAN Полоса пропускания/кросс-шина 12.8 Гбит/с Функции 2 уровня агрегирование каналов — статическое агрегирование каналов, до 8 групп агрегирования, до 8 портов на группу, 802.3ad LACP, протокол STP — 802.1D STP, 802.1w RSTP, 802.1s MSTP, безоп Списки доступа (ACL) поддержка до 230 записей, диапазон времени — отрезок времени, неделя, абсолютный диапазон, праздники, список управления доступом (ACL) по времени, список управления доступом (ACL) Мультивещание L2 511 IPv4, IPv6 общие Multicast-группы, IGMP Snooping — IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, аутентификация IGMP, конфигурация статических групп, MLD Snooping Поддержка IPv6 IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, обнаружение соседей IPv6, обнаружение пути максимальной единицы передачи (MTU) , протокол межсетевых управляющих с MIB MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), клиент RADIUS Физический разъём замка да