Описание
Управляемый PoE-коммутатор TP-Link TL-SG2210MP укомплектован 10 гигабитными портами: восемью RJ-45 с поддержкой PoE+ и автосогласованием, двумя SFP для подключения к оптоволоконным сетям (SFP-модули в комплект не входят). Пропускная способность коммутационной матрицы — 20 Гбит/с. Скорость перенаправления пакетов — 14.9 mpps. Объем таблицы МАС-адресов — 8К. Буфер памяти пакетов — 4.1 Мбит. Поддержка стеков протоколов IPv4 и IPv6 позволяет объединять соответствующие сети.
Коммутатор поддерживает стандартные функции управления, графический веб-интерфейс (GUI) и интерфейс командной строки (CLI). В расширенные функции сетевого управления входят:
- IGMP Snooping — увеличение эффективности передачи многоадресных приложений.
- Защита данных при управлении через веб-интерфейс по протоколу HTTPS с шифрованием SSLv3/TLS1.0, через интерфейс командной строки с шифрованием трафика по SSHv1/SSHv2.
- SNMPv1/v2c/v3 — аутентификация подключаемого оборудования для обеспечения безопасности.
- RMON — удаленный мониторинг сети, включая трафик между сетевыми устройствами.
- Облачный доступ и централизованное управление посредством программного, облачного или аппаратного контроллера Omada (OC300, OC200).
- Поддержка двух копий ПО (Dual Image) для уменьшения времени простоя при обновлении.
- Диагностика кабельных соединений.
В TL-SG2210MP предоставляет высокий уровень безопасности сети за счет защиты портов, привязки IP/IPv6-MAC, защиты от сетевых атак и штормов, DoS-атак etc. Списки контроля доступа ACL дифференцируют доступ к некоторым сетевым ресурсам. Аутентификация 802.1x в соединении с сервером RADIUS определяют возможность доступа к сетевым ресурсам для сетевых клиентов. Доступ к отдельным ресурсам для клиентов без 802.1x реализован через VLAN.
Функции L2 и L2+:
- Статическая маршрутизация.
- STP, RSTP, MSTP.
- 802.1q Tag VLAN.
- Агрегирование каналов: 802.3ad LACP, статическое, до 8 групп.
- Контроль потока 802.3x.
- Обнаружение петель.
- Зеркалирование CPU, портов.
- Изолирование портов.
- Ограничение скорости.
Оптимизацию работы видео- и голосовых приложений и интеллектуальное распределение сетевого трафика обеспечивает технология приоритизации данных QoS (IEEE 802.1p CoS/DSCP, 8 приоритетных очередей), голосовой VLAN, списки доступа ACL.
Коммутатор поддерживает Auto MDI/MDIX — определяет тип подключенного IP-устройства (для RJ-45) для работы с обычными и кроссовыми кабелями. Передача пакетов большого размера значительно улучшена за счет Jumbo-кадров на 9 кбайт. Дальность передачи данных по UTP-кабелю — 100 м. Общий бюджет PoE — 150 Вт. Потребляемая мощность с подключенными устройствами — 173.9 Вт, без них — 12.2 Вт (110 В, 60 Гц). Предусмотрено вентиляторное охлаждение, монтаж в стойку. Габариты — 294×180×44 мм. Рабочие температуры — 0 °C… +50 °C.
Комплектация:
- Коммутатор TL-SG2210MP.
- Кабель питания.
- Руководство по настройке.
- Набор креплений для установку в стойку.
- Резиновые ножки.
Характеристики
Безопасность
AAA (Authentication Authorization and Accountin), 802.1x — аутентификация по порту, аутентификация по MAC-адресу (Host), метод аутентификации включает PAP/EAP-MD5/EAP-TLS/EAP-TTLS/
Управление
графический веб-интерфейсинтерфейс командной строки через telnet, SNMPv1/v2c/v3, SNMP Trap/Inform, RMON (группы 1, 2, 3, 9) , шаблон SDM, DHCP/BOOTP Client, Dual Image, Dual Config
Энергопотребление
12.2 Вт (110 В, 60 Гц) (без подключенного питаемого устройства), 173.9 Вт (110 В, 60 Гц) (с подключенным питаемым устройством 150 Вт)
Рабочая температура, влажность
0 °С… +50 °С, 10 % ~ 90 % без конденсации
Системные требования
Microsoft® Windows® XP, Vista™ или Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® или Linux
Стандарты
IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 80
Габаритные размеры
294×180×44 мм
Монтаж
в стойку
Интерфейсы
8 портов 10/100/1000 Мбит/с (разъем RJ45) с поддержкой автосогласования и Auto MDI/MDIX, 2 гигабитных SFP-слота
Сертификация
CE, FCC, RoHS
Температура хранения, влажность
-40 °С… +70 °С, 5 % ~ 90 % без конденсации
Комплект поставки
TL-SG2210MP, кабель питания, руководство по настройке, набор креплений для установку в стойку, резиновые ножки
Порты PoE (RJ-45)
стандарт: совместимы с 802.3af/at, порты PoE+: 8 портов, бюджет PoE: 150 Вт
Таблица MAC-адресов
8К
Количество вентиляторов
1
Скорость передачи пакетов
14.9 mpps
Jumbo-кадры
9 кбайт
Максимальное тепловыделение
41.63 БТЕ/час (без подключенного питаемого устройства), 539.35 БТЕ/час (с подключенным питаемым устройством 150 Вт)
QoS (приоритизация данных)
приоритет 802.1p CoS/ DSCP, 8 приоритетных очередей, режим приоритета очередей — SP (строгий приоритет), WRR (Weighted Round Robin), Queue Weight Config, контроль пропускной способ
Виртуальные сети
VLAN группы — максимум 4K VLAN-групп, 802.1Q тег VLAN, MAC VLAN, протокол VLAN, GVRP, голосовой VLAN
Облачный доступ
да (через OC300, OC200, облачный контроллер Omada или аппаратный контроллер Omada)
Полоса пропускания/кросс-шина
20 Гбит/с
Списки доступа (ACL)
поддержка до 230 записей, диапазон времени — отрезок времени, неделя, абсолютный диапазон, праздники, список управления доступом (ACL) по времени, список управления доступом (ACL)
Функции L2 и L2+
DHCP Relay — DHCP VLAN Relay, DHCP L2 Relay, агрегирование каналов — статическое агрегирование каналов, 802.3ad LACP, до 8 групп агрегирования на 8 портов, протокол STP — 802.1D ST
Мультивещание L2
511 IPv4, IPv6 общие Multicast-группы, IGMP Snooping — IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, Static Group Config, Multicast VLAN Registration (MVR), Multicast-
Поддержка IPv6
IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, обнаружение соседей IPv6, обнаружение пути максимальной единицы передачи (MTU) , протокол межсетевых управляющих с
MIB
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), клиент RADIUS Accounting MIB (RFC2620), клиент RADIUS Authentication MIB (RFC2618), Remote Ping, Traceroute MIB (R
Приложение Omada
да
Централизованное управление
облачный контроллер Omada, аппаратный контроллер Omada (OC300), аппаратный контроллер Omada (OC200), программный контроллер Omada
Сеть передачи данных
10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м), 100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м), 100BASE-X: M
Физический разъём замка
да