Яндекс.Метрика
+7-495-741-11-80
Каталог товаров
Техподдержка
+7-929-555-44-05 videostrazh-company@mail.ru  
Войти
Корзина Товаров: 0
0
Каталог

Магазин Видеонаблюдения с установкой! Гарантия. Низкие цены!

Артикул: 109591
Бренд: TP-Link

PoE-коммутатор TP-Link TL-SG2008P

10 149 р.
В наличии
Описание

Управляемый PoE-коммутатор TP-Link TL-SG2008P укомплектован четырьмя гигабитными PoE-портами RJ-45 с автосогласованием и четырьмя гигабитными портами RJ-45. Подает РоЕ на один порт до 30 Вт при общем бюджете 62 Вт. Дальность передачи данных по витой паре — 100 м.

Характеристики:

  • Коммутационная способность матрицы — 16 Гбит/с.
  • Скорость передачи пакетов — 11.9 mpps.
  • Размер таблицы МАС-адресов — 8К.
  • Буфер памяти пакетов — 4.1 Мбит.
  • Поддержка Jumbo Frame — 16 кбайт.
  • Auto MDI/MDIX — автоматическое определение типа PoE-устройств для работы с прямыми и кроссовыми кабелями.

Коммутатор поддерживает функции и приложения IPv6 для обеспечения перехода к сети на базе IPv6, технологию приоритизации данных QoS (IEEE 802.1p CoS/DSCP), списки доступа ACL, интеллектуальную передачу многоадресного потока IGMP snooping v1/v2/v3 и голосовой VLAN для гибкого управления сетевым трафиком и оптимизации работы видео- и голосовых приложений.

Функции уровней L2 и L2 +:

  • IEEE 802.1Q тег VLAN
  • STP/RSTP/MSTP.
  • Управление потоком — 802.3x.
  • Зеркалирование портов, CPU.
  • Обнаружение петель.
  • Агрегирование каналов — до 8 групп агрегирования.
  • Ограничение скорости.
  • Изолирование портов.
  • Протокол DLDP.

TL-SG2008P поддерживает стандартные инструменты управления: интерфейс командной строки (CLI) через telnet с защитой SSHv1 и SSHv2 и графический веб-интерфейс пользователя (GUI).

Расширенные функции управления:

  • Облачный доступ на базе облачного, аппаратного или программного контроллера Omada.
  • SNMPv1/v2c/v3 — протокол управления устройствами в IP-сетях с комплексом защитных функций: аутентификацией источника сообщения, шифрованием пакетов, сохранением целостности сообщений при передаче.
  • RMON — дистанционный мониторинг сети.
  • Dual Image — сокращение простоя при обновлении ПО.
  • Функция фильтрации для блокировки неправомерного multicast-доступа.
  • Диагностика кабельных соединений.

В TL-SG2008P заложен большой арсенал защиты сети: привязка по IP/IPv6-MAC, защита IP-адреса и MAC-адреса источника, контроль доступа по IP, порту и MAC, защита от широковещательного шторма, DoS-атак, атак с использованием протокола DHCP etc. Аутентификация 802.1x в соединении с сервером RADIUS определяют возможность доступа к сетевым ресурсам. Доступ к отдельным ресурсам для клиентов без 802.1x предоставляет гостевая VLAN. Инструменты ACL ограничивают доступ к конфиденциальным сетевым ресурсам.

Питание 100 ~ 240 В AC (в комплекте внешний БП 53.5 В DC, 1.31 А). Максимальная потребляемая мощность: с подключенными устройствами — 79.2 Вт, без нагрузки — 7.2 Вт. Рабочие температуры — 0 °C... +40 °C. Безвентиляторный дизайн. Размер — 209×126×26 мм.

Комплектация:

  • Коммутатор TL-SG2008P.
  • Адаптер питания.
  • Руководство по быстрой настройке.
  • Резиновые ножки.
Характеристики
Безопасность AAA (Authentication Authorization and Accountin), 802.1x — аутентификация по порту, аутентификация по MAC-адресу (Host), метод аутентификации включает PAP/EAP-MD5/EAP-TLS/EAP-TTLS/ Управление графический веб-интерфейс и интерфейс командной строки, SNMPv1/v2c/v3, SNMP Trap/Inform, RMON (группы 1, 2, 3, 9) , шаблон SDM, DHCP/BOOTP Client, Dual Image, Dual Configuration, м Энергопотребление 7.9 Вт (220 В, 50 Гц) (без подключенного питаемого устройства), 79.2 Вт (220 В, 50 Гц) (с подключенным питаемым устройством 62 Вт) Рабочая температура, влажность 0 °С… +40 °С, 10 % ~ 90 % без конденсации Системные требования Microsoft® Windows® XP, Vista™ или Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® или Linux Источник питания 100 ~ 240 В AC, 50/60 Гц, внешний адаптер питания (53.5 В DC, 1.31 А) Габаритные размеры 209×126×26 мм Интерфейсы 8 портов RJ-45 10/100/1000 Мбит/с (порты 1-4 поддерживают 802.3at/af PoE+)(автосогласование и Auto MDI/MDIX Сертификация CE, FCC, RoHS Среда передачи данных 10BASE-T: неэкранированная витая пара катерогий 3, 4, 5 (максимум 100 м), 100BASE-TX/1000 Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м) Температура хранения, влажность -40 °С… +70 °С, 5 % ~ 90 % без конденсации Комплект поставки TL-SG2008P, адаптер питания, руководство по быстрой настройке, резиновые ножки Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Порты PoE (RJ-45) стандарт: совместимы с 802.3af/at, порты PoE+: 4 порта, бюджет PoE: 62 Вт Таблица MAC-адресов 8К Количество вентиляторов без вентиляторов Скорость передачи пакетов 11.9 mpps Jumbo-кадры 9 кбайт QoS (приоритизация данных) приоритет 802.1p CoS/ DSCP, 8 приоритетных очередей, режим приоритета очередей — SP (строгий приоритет), WRR (Weighted Round Robin), Queue Weight Config, контроль пропускной способ Виртуальные сети VLAN группы — максимум 4K VLAN-групп, 802.1Q тег VLAN, MAC VLAN, протокол VLAN, GVRP, голосовой VLAN Облачный доступ да (через OC300, OC200, облачный контроллер Omada или аппаратный контроллер Omada) Полоса пропускания/кросс-шина 16 Гбит/с Списки доступа (ACL) поддержка до 230 записей, диапазон времени — отрезок времени, неделя, абсолютный диапазон, праздники, список управления доступом (ACL) по времени, список управления доступом (ACL) Функции L2 и L2+ DHCP Relay — DHCP VLAN Relay, DHCP L2 Relay, агрегирование каналов — статическое агрегирование каналов, 802.3ad LACP, до 8 групп агрегирования на 8 портов, протокол STP — 802.1D ST Мультивещание L2 511 IPv4, IPv6 общие Multicast-группы, IGMP Snooping — IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, Static Group Config, Multicast VLAN Registration (MVR), Multicast- Поддержка IPv6 IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, обнаружение соседей IPv6, обнаружение пути максимальной единицы передачи (MTU) , протокол межсетевых управляющих с MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), клиент RADIUS Accounting MIB (RFC2620), клиент RADIUS Authentication MIB (RFC2618), Remote Ping, Traceroute MIB (R Приложение Omada да Централизованное управление облачный контроллер Omada, аппаратный контроллер Omada (OC300), аппаратный контроллер Omada (OC200), программный контроллер Omada