Яндекс.Метрика
+7-495-741-11-80
Каталог товаров
Техподдержка
+7-929-555-44-05 videostrazh-company@mail.ru  
Войти
Корзина Товаров: 0
0
Каталог

Магазин Видеонаблюдения с установкой! Гарантия. Низкие цены!

Артикул: 97992
Бренд: TP-Link

PoE-коммутатор TP-Link T1500G-10PS

9 685 р.
В наличии
Описание

Управляемый Smart-коммутатор TP-Link T1500G-10PS оборудован Gigabit Ethernet портами: 8×RJ-45 с поддержкой PoE и двумя SFP-слотами для дополнительного разветвления сети. Полоса пропускания — 20 Гбит/с. Скорость передачи пакетов — 14.9 mpps. Размер таблицы МАС-адресов — 8К. Дальность передачи информации в средах вплоть до 1000Base-T — до 100 м.

Поддерживаемые функции 2 уровня:

  • 802.1Q Tag VLAN.
  • STP/RSTP/MSTP.
  • Изолирование портов.
  • Зеркалирование порта.
  • Link Aggregation Group — протокол агрегации каналов.
  • Контроль потока 802.3x.
  • Ограничение скорости.

Поддержка Jumbo-кадров размером 9 кбайт уменьшает суммарное количество обрабатываемых пакетов, повышает производительность коммутатора.

Гибкое управление сетевым трафиком, оптимизацию работу видео и голосовых приложений обеспечивают: технология приоритизации данных QoS (IEEE 802.1p CoS/DSCP), функция отслеживания сетевого трафика IGMP snooping, голосовой VLAN и списки доступа ACL. Защита трафика обеспечена SSL или SSH шифрованием.

Коммутатор поддерживает стандартные функции управления, интерфейс командной строки (CLI) и графический веб-интерфейс (GUI). Расширенные функции управления сети включают:

  • Диагностику кабельных соединений.
  • Обнаружение петель.
  • SNMPv1/v2c/v3 — протокол сетевого управления с аутентификацией источника сообщения, шифрованием пакетов (защита от перехвата), предотвращением изменений сообщений при передаче.
  • RMON — дистанционный мониторинг сети.
  • Функцию фильтрации и дросселирования для блокировки несанкционированного мультикаст-доступа.
  • Dual Image — сокращение простоя при обновлении ПО.

В T1500G-10PS заложены расширенные функции безопасности: привязка по IP-MAC-порту, защита от DoS-атак, от сетевых атак, от атак на протоколы второго уровня etc. Списки контроля доступа ACL ограничивают доступ к основным сетевым ресурсам. Для сетевых клиентов с поддержкой 802.1X аутентификация выполняется посредством Radius-серверов. Для клиентов без 802.1X отдельные сетевые ресурсы доступны через гостевую VLAN.

Коммутатор поддерживает Auto MDI/MDIX — автоматическое определение типа контакта для работы с обычными и перекрестными кабелями. Подает на один PoE-порт до 30 Вт при общем бюджете PoE 53 Вт. Питание — 100 ~ 240 В AC, 50/60 Гц, PoE, максимальная потребляемая мощность — 64.89 кВт. Безвентиляторный дизайн. Размер: 209×126×26 мм. Рабочие температуры: 0 °C… +40 °C.

Комплектация:

  • Коммутатор T1500G-10PS.
  • Адаптер питания.
  • Руководство по быстрой настройке.
  • Компакт-диск с материалами.
  • Резиновые ножки.
Характеристики
Безопасность AAA, 802.1X: аутентификация на базе порта, аутентификация на базе MAC-адреса (Host), метод аутентификации включает PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP, MAB, гостевой VLAN, поддер Управление графический Web-интерфейс, интерфейс командной строки (CLI) через консольный порт, telnet, SNMPv1/v2c/v3, SNMP Trap/Inform, RMON (группы 1, 2, 3, 9)SDM Template, клиент DHCP/BOOTP, Энергопотребление 9.92 Вт (без подключенных PoE-устройств), 64.89 Вт (с подключенными устройствами на 53 Вт) Рабочая температура, влажность 0 °С… +40 °С, 10 % ~ 90 % без конденсации Системные требования Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8, MAC® OS, NetWare®, UNIX® или Linux Источник питания 100 ~ 240 В AC, 50/60 Гц, внешний адаптер питания (48 В, 1.25 А) Габаритные размеры 209×126×26 мм Интерфейсы 8 портов RJ-45 10/100/1000 Мбит/с (автосогласование/авто-MDI/MDIX), 2 SFP-слота Сертификация CE, FCC, RoHS Среда передачи данных 10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м), 100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м) Температура хранения, влажность -40 °С… +70 °С, 5 % ~ 90 % без конденсации Комплект поставки T1500G-10PS, адаптер питания, Руководство по быстрой настройке, компакт-диск с материалами, резиновые ножки Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802 Порты PoE (RJ-45) стандарт: совместимы с 802.3af, порты PoE: 8 портов, бюджет PoE: 53 Вт Таблица MAC-адресов 8К Количество вентиляторов без вентиляторов Тепловыделение 33.85 БТЕ/ч (без подключенных PoE-устройств), 221.40 БТЕ/ч (с подключенными устройствами на 53 Вт) Скорость передачи пакетов 14.9 mpps Jumbo-кадры 9 кбайт QoS (приоритизация данных) поддержка приоритетности 802.1p CoS/DSCP, поддержка 8 приоритетных очередей, расписание очередей: SP (Strict Priority), WRR (Weighted Round Robin), Queue Weight Config, контроль пр Виртуальные сети группы VLAN – максимум 4K группы, 802.1Q tag VLAN, MAC VLAN, Protocol VLAN, GVRP, Voice VLAN Полоса пропускания/кросс-шина 20 Гбит/с Функции 2 уровня агрегирование каналов: агрегирование статических каналов, до 8 групп агрегирования и до 8 портов на группу, 802.3ad LACP, Spanning Tree Protocol: 802.1D STP, 802.1w RSTP, 802.1s MS IPv6 Support IPv6 Dual IPv4/IPv6, Multicast Listener Discovery(MLD) Snooping, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (IC Списки доступа (ACL) поддержка 230 записей, временной диапазон: временной отрезок (Time Slice), неделя (Week Time-Range), абсолютный (Absolute Time-Range), праздники (Holiday), ACL по времени, MAC ACL: MIBs MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Account